Utilities

Useful Java classes. Requires JRE 6.0+, log4j and commons-collections. Javadoc is provided as a zip file too.